CARTÃO VAI VEM



Tenha mais facilidade no acesso ao serviço de transporte coletivo da Univale. Adquira em um dos pontos de atendimento o cartão de transporte Vai Vem. Nesses locais também pode ser feita a recarga de créditos do cartão.

O horário de funcionamento é de 8h às 11h e das 13h às 17h, nos seguintes locais:

Coronel Fabriciano
- Garagem da Univale
Av. Presidente Tancredo de Almeida Neves, 3.741 - Caladinho. Tel.: 3865-1600

- Rodoviária
Av. Pedro Nolasco, 400 - Centro. Tel.: 3842-9233

Ipatinga
- Rua João Valentim Pascoal, 291 A - Centro. Tel.: 3821-3159

RECARGA DO CARTÃO VAI VEM


A Univale Transportes oferece comodidade e praticidade aos usuários do transporte coletivo. Para quem já possui o cartão Vai Vem, a recarga nos pontos de atendimento continua como opção, mas a empresa também disponibiliza a recarga on-line: mais prática, rápida e totalmente segura.

Boleto Bancário


Você pode escolher, por exemplo, fazer a recarga on-line por meio de boleto bancário. Basta escolher o valor, pagar o boleto e seu cartão estará recarregado de créditos para utilizar os serviços de transporte coletivo da Univale. Clique aqui e gere o boleto para pagamento.

Recarga já


A terceira opção é a recarga pelo aplicativo Recarga Já, com pagamento em cartão de crédito (Visa e Mastercard). É muito simples! Além disso, ao realizar a primeira recarga pelo aplicativo, o usuário terá R$ 5,00 em bônus para o seu celular.

O primeiro passo é baixar, gratuitamente, o aplicativo Recarga Já, no Google Play.

Siga os passos e aproveite mais essa facilidade:

Passo 1

Baixe no Google Play o aplicativo Recarga Já no seu smartphone

Passo 2

Faça seu cadastro e você receberá um SMS com seu bônus em telefonia

Passo 3

Escolha o valor da recarga e pague com seu cartão de crédito

Passo 4

Agora é só aguardar. Assim que a Univale aprovar sua recarga será enviada, automaticamente, para o seu cartão Vai Vem.



UNIVALE TRANSPORTES LTDA.
Matriz: Coronel Fabriciano/MG: (31) 3865-1600
Visualizado nos seguintes navegadores: google chrome; mozilla firefox versão 21 ou superior, internet explorer versão 9 ou superior (exceto modo de compatibilidade).